【マルチサーバー運営/構築協力者募集】について

フォーラムに関する質問や要望があったらここにお願いします。
  • (PostNo.262848)

【マルチサーバー運営/構築協力者募集】について

投稿記事by sabocan0906 » 2016年2月17日(水) 14:32

ふと気になったことがあったので投稿させて頂きます

サーバーでの一部の役職に
プラグインの知識が必要という事が必須条件の募集がありますが
それに対する返信の中に
「プラグインは大体扱えます」
「プラグイン詳しいです」
「プラグイン結構使ってて、製作もしています」
このような文があることが多く感じるのですが
これだとどの様なプラグインをどの様に扱えるのかが分からないかと思います
やる人は居ないと思いますが
実際より盛ることだって出来るわけですよね?

例えば自分だったら
「WorldEditの//setコマンド,//stackコマンドは問題なく扱えます」が
「WorldEditの一部のコマンドは問題なく扱えます」だったり
「WorldEditは扱えます」にすることも可能ではあるわけですよね?

サーバー運営者さん、フォーラム運営者さん、その他の方々
それぞれの違った視点から
【後でプラグインの知識が足りないと感じたら弾けばいい】だとか
【後で弾くよりはあらかじめどの程度どの様に扱えるか明記して欲しい】だとか
【そもそもこのプラグインが扱える必要があるって提示するのが募集側の義務】だとか
そういった意見を教えていただければと思います

(そもそもルールとして定められているのであればごめんなさい、見落としてました)
1.9.4MOD民
1.2.5?1.7.10?1.10.2?常に最新版?

誰からなんと言おうと俺は1.9.4民だ!
アバター
sabocan0906
ID:81ac494a
石掘り
 
記事: 139
登録日時: 2015年1月01日(木) 12:23
お住まい: 二次元 舞倉市 黄昏森町

Return to フォーラムに関する質問/要望

x