MOD導入について

テクスチャやMODの導入に関する質問はこちらでどうぞ!
フォーラムルール
質問関連フォーラムで質問する時は、必ず次のトピックを一読/厳守お願い致します。
viewtopic.php?f=5&t=999
  • (PostNo.308651)

MOD導入について

投稿記事by karashi » 2017年10月02日(月) 23:20

PCのスペック不足からバージョンが1.6.4からあげることができないのですが、黄昏の森や、軽量化、木こりMODを入れたいです。探しては見たのですが少し古いせいで見つからない場合もありました。どなたかわかる人がございましたら。同じバージョンのMODがDLできるものを見つけてほしいです。
karashi
ID:5a8e5300
水から上がったとこ
 
記事: 4
登録日時: 2017年10月01日(日) 10:52

  • (PostNo.308652)

Re: MOD導入について

投稿記事by elise_blacklab » 2017年10月02日(月) 23:28

OptifineもTwilight ForestもMinecraft Forumにold versions等の案内が確認できます.もう少しきちんと検索してみては?
メイドつくってたりします.http://6docvc.net/
アバター
elise_blacklab
ID:0f87040f
掘り廃人
 
記事: 2436
登録日時: 2014年6月25日(水) 18:30


Return to 質問:MOD/テクスチャ/その他ツール関係

x