ドラクエMODを導入したところ起動時に不明なバージョン設定を引き継いでいまと 表示されて起動できません

テクスチャやMODの導入に関する質問はこちらでどうぞ!
フォーラムルール
質問関連フォーラムで質問する時は、必ず次のトピックを一読/厳守お願い致します。
viewtopic.php?f=5&t=999
  • (PostNo.312385)

ドラクエMODを導入したところ起動時に不明なバージョン設定を引き継いでいまと 表示されて起動できません

投稿記事by フリーマン » 2018年1月07日(日) 11:25

他モッド
なし
該当情報World上34(確認済)
知恵袋 現在なし
:not: :swd:          :cre:
アバター
フリーマン
ID:4507f66f
水から上がったとこ
 
記事: 7
登録日時: 2018年1月05日(金) 20:16
お住まい: フリー

  • (PostNo.312387)

Re: ドラクエMODを導入したところ起動時に不明なバージョン設定を引き継いでいまと 表示されて起動できません

投稿記事by miyabi » 2018年1月07日(日) 11:45

フリーマン さんが書きました:該当情報World上34(確認済)
知恵袋 現在なし

これが何を説明しているつもりなのかが理解出来ません。

viewtopic.php?f=5&t=999
を見て、もう少し詳しく、回答する側が分かりやすいように記載して下さい。
マイクラサーバを立てる前に、PCの基礎知識を身につけましょう。
サーバ管理補助ツール MCSC(Windows専用) の開発をしてたり、Minecraft Modding Wikiの管理とかしてました(過去形)
アバター
miyabi
ID:91b90127
ブタ飼い
 
記事: 7219
登録日時: 2011年8月07日(日) 14:35
お住まい: さいたまさいたまさいたま!


Return to 質問:MOD/テクスチャ/その他ツール関係

x